User

Rafał Kowalski

Członek od
Łączna aktywność 92
Ostatnia aktywność
Obserwowani Użytkownicy: 0
Obserwujący Użytkownicy: 0
Głosy 0
Subskrypcje 2

Widok ogólny aktywności

Ostatnia aktywność: Rafał Kowalski

  • Rafał Kowalski utworzył(a) artykuł

    Jak uruchomić czat w aplikacji Symfonia KSeF Plus?

    Dotyczy produktów: Symfonia Portal Użytkownika  WprowadzenieZ poniższej instrukcji dowiesz się w jaki sposób uruchomić Czat AI w aplikacji Symfonia KSeF Plus. Kiedy stosowaćStosuj tą instrukcję, gd...

    • Rafał Kowalski
    • Zaktualizowano
    • Obserwujący: 0
    • Komentarze: 0
    • Głosy: 0
  • Rafał Kowalski utworzył(a) artykuł

    Jak uruchomić czat w aplikacji Symfonia Portal Użytkownika?

    Dotyczy produktów: Symfonia Portal Użytkownika  WprowadzenieZ poniższej instrukcji dowiesz się w jaki sposób uruchomić Czat AI w aplikacji Symfonia Portal Użytkownika. Kiedy stosowaćStosuj tą instr...

    • Rafał Kowalski
    • Zaktualizowano
    • Obserwujący: 0
    • Komentarze: 0
    • Głosy: 0
  • Rafał Kowalski utworzył(a) artykuł

    [F50 2022] Błąd SSCommon.STEffPerm podczas aktualizacji F50 do wersji 2022

    Dotyczy produktów: Symfonia F50  2022Problem: Błąd konwersji bazy do wersji 2022Opis:Podczas konwersji danych może pojawić się komunikat:Nieudany zapis do bazy danych: Naruszenie podreguły UNIQUE K...

    • Rafał Kowalski
    • Zaktualizowano
    • Obserwujący: 0
    • Komentarze: 0
    • Głosy: 0
  • Rafał Kowalski utworzył(a) artykuł

    [SQL] Błąd konwersji - Nie można przydzielić nowej strony do bazy danych

    Problem:Podczas próby konwersji bazy danych pojawia się błąd:Nie można przydzielić nowej strony do bazy danych […], z powodu niewystarczającej ilości miejsca na dysku w grupie plików PRIMARY Przycz...

    • Rafał Kowalski
    • Zaktualizowano
    • Obserwujący: 0
    • Komentarze: 0
    • Głosy: 0
  • Rafał Kowalski utworzył(a) artykuł

    Instrukcja zmiany hasła użytkownikowi SQL

    Po zalogowaniu do serwera SQL poprzez SQL Management Studio. Rozwijamy zakładkę Security > Logins.Wybieramy prawym przyciskiem myszy użytkownika, któremu chcemy zmienić hasło i wybieramy Properties...

    • Rafał Kowalski
    • Obserwujący: 0
    • Komentarze: 0
    • Głosy: 0
  • Rafał Kowalski utworzył(a) artykuł

    Instrukcja zmiany polityki haseł

    Aby zmienić ustawienia polityki haseł, należy zalogować się do firmy na użytkownika administracyjnego. W przypadku modułu ERP należy zalogować się do firmy przez moduł Symfonia ERP AdministracjaPon...

    • Rafał Kowalski
    • Zaktualizowano
    • Obserwujący: 0
    • Komentarze: 0
    • Głosy: 0
  • Rafał Kowalski utworzył(a) artykuł

    Błąd 116

    Przyczyna:Głównie w konfiguracji typu Workgroup zdarza się, że inny komputer otwiera pliki w trybie gateway. Należy spowodować, aby w sieci chodził tylko jeden engine Pervasive’a. Rozwiązanie:Konfi...

    • Rafał Kowalski
    • Zaktualizowano
    • Obserwujący: 0
    • Komentarze: 0
    • Głosy: 0
  • Rafał Kowalski utworzył(a) artykuł

    Instalator - Klucz sprzętowy

    Klient klucza sprzętowego Serwer kluczy sprzętowych Dokumentacja klucza sprzętowego  

    • Rafał Kowalski
    • Zaktualizowano
    • Obserwujący: 0
    • Komentarze: 0
    • Głosy: 0
  • Rafał Kowalski utworzył(a) artykuł

    Błąd 436

    1. Należy pobrać program znajdujący się na samym dole artykułu.2. Po uruchomieniu aplikacji należy wpisać swój numer seryjny oraz wybrać opcje „Generuj kod”3. Wygenerowany numer z pola „Przekaż kod...

    • Rafał Kowalski
    • Zaktualizowano
    • Obserwujący: 0
    • Komentarze: 0
    • Głosy: 0
  • Rafał Kowalski utworzył(a) artykuł

    Błąd 94

    Btrieve Błąd 94 W trakcie pracy na aplikacji pojawi się komunikat Btrieve Error 94 „Odmowa dostępu”. Problem najczęściej jest spowodowany brakiem uprawnień użytkownika Windows do zasobów z zainstal...

    • Rafał Kowalski
    • Zaktualizowano
    • Obserwujący: 0
    • Komentarze: 0
    • Głosy: 0