[H50, HMF] Brak kartoteki rezerwacji.

Administrator
Administrator

Problem: 

Na liście kartotek nie ma widocznej kartoteki Rezerwacje

 

Przyczyna: 

Widoczność kartoteki rezerwacji ustawiona jest na opcję Klasyczny widok, zamiast na opcję Nowy widok

 

Rozwiązanie: 

Należy wejść w kartoteki/ Ustawienia/ Parametry pracy/ Widoczność kartotek i formatek/ Widoczność - kartoteka rezerwacji/ Zaznaczyć opcję Nowy widok - kartoteka prezentowana w nowym widoku. 

mceclip0.png
Kartoteka będzie dostępna w menu głównym programu:

mceclip2.png

 

blobid8.png

  Pamiętaj!

  Po zmianie parametru wymagane jest przelogowanie się użytkownika.

 

__________________________________________________________________________________________________________

Masz dodatkowe pytania dotyczące tego artykułu? Zadaj je w Społeczności Klientów Symfonii

Nasza Społeczność skupia specjalistów, praktyków korzystających na co dzień z oprogramowania Symfonii, a także specjalistów Zespołu Wsparcia Technicznego Produktu, wdrożeniowców rozwiązań Symfonii oraz partnerów.

Aby przejść do Społeczności:

  1. Kliknij link  poniżej - Zadaj pytanie Społeczności;
  2. Jeśli nie zrobiłeś tego wcześniej, zaloguj się przy użyciu Symfonia ID;
  3. Wybierz interesujący Cię obszar;
  4. Sprawdź czy ktoś nie zadał już tego pytania;
  5. Dodaj nowy wpis.

Zapraszamy Zadaj pytanie Społeczności

___________________________________________________________________________________________________________

Czy ten artykuł był pomocny?

Liczba użytkowników, którzy uważają ten artykuł za przydatny: 0 z 0