Problem:
Na fakturze sprzedaży został błędnie wskazany odbiorca. Towar został już wydany.
Przyczyna:
Jeżeli towar został już wydany, to system blokuje możliwość zmiany odbiorcy na dokumencie, aby zachować spójność między dokumentem faktury i dokumentem wydania.
Rozwiązanie:
Aby zmienić odbiorcę na fakturze FVS otwartą w widoku klasycznym należy :
1. Wejść do faktury.
2. Usunąć powiązanie z dokumentem wydania poprzez pomocniczy przycisk myszy => Usuń powiązanie z innym dokumentem.
3. Edytować dokument faktury poprzez Operacje => Edytuj bieżący dokument.
4. Kliknąć na zakładkę Odbiorca.
5. Wybrać właściwego kontrahenta.
6. Przejść do dokumentu wydania.
7. Edytować dokument wydania poprzez Operacje => Edytuj bieżący dokument.
8. Wybrać właściwego kontrahenta.
9. Po zmianie odbiorcy na fakturze i WZ należy powiązać dokumenty za pomocą funkcji: Utwórz powiązanie z innym dokumentem.
|
|
Pamiętaj! Przed wykonaniem powyższych operacji zapisz numery modyfikowanych dokumentów! |
|
|
Operację tworzenia i usuwania powiązania między dokumentami możesz wykonać zarówno z poziomu faktury, jak i z poziomu wydania. |
__________________________________________________________________________________________________________
Masz dodatkowe pytania dotyczące tego artykułu? Zadaj je w Społeczności Klientów Symfonii.
Nasza Społeczność skupia specjalistów, praktyków korzystających na co dzień z oprogramowania Symfonii, a także specjalistów Zespołu Wsparcia Technicznego Produktu, wdrożeniowców rozwiązań Symfonii oraz partnerów.
Aby przejść do Społeczności:
- Kliknij link poniżej - Zadaj pytanie Społeczności;
- Jeśli nie zrobiłeś tego wcześniej, zaloguj się przy użyciu Symfonia ID;
- Wybierz interesujący Cię obszar;
- Sprawdź czy ktoś nie zadał już tego pytania;
- Dodaj nowy wpis.
Zapraszamy Zadaj pytanie Społeczności
___________________________________________________________________________________________________________