Problem:
Na dokumencie nie można zmienić kontrahenta.
Przyczyna:
Zmiana kontrahenta (przez wybranie innego kontrahenta z listy) jest możliwa podczas edycji dokumentu.
Jeśli pole z kontrahentem (kodem kontrahenta) jest nieaktywne, oznacza to blokadę przez powiązany dokument płatności.
Rozwiązanie:
Aby zmienić kontrahenta, należy odpiąć powiązane dokumenty płatności.
W tym celu należy przejść na zakładkę "Płatności", edytować należność/zobowiązanie i odpiąć wpłaty/wypłaty od rozrachunku dokumentu.
|
|
Po zmianie kontrahenta na dokumencie należy dokonać jego zmiany również na dokumencie płatności w celu rozliczenia dokumentów. |
__________________________________________________________________________________________________________
Masz dodatkowe pytania dotyczące tego artykułu? Zadaj je w Społeczności Klientów Symfonii.
Nasza Społeczność skupia specjalistów, praktyków korzystających na co dzień z oprogramowania Symfonii, a także specjalistów Zespołu Wsparcia Technicznego Produktu, wdrożeniowców rozwiązań Symfonii oraz partnerów.
Aby przejść do Społeczności:
- Kliknij link poniżej - Zadaj pytanie Społeczności;
- Jeśli nie zrobiłeś tego wcześniej, zaloguj się przy użyciu Symfonia ID;
- Wybierz interesujący Cię obszar;
- Sprawdź czy ktoś nie zadał już tego pytania;
- Dodaj nowy wpis.
Zapraszamy Zadaj pytanie Społeczności
__________________________________________________________________________________________________________